vBulletin Sicherheitsupdates


ür die aktuellen Version der Boardsoftware vBulletin sind heute zwei Sicherheitsupdates erschienen, die Sicherheitslücken in den aktuellen Versionen patchen sollen.

Die vorigen Versionen enthielten XSS-Sicherheitslücken über die es möglich war Administrator-Optionen auch ohne die zugehörigen Rechte ausführen zu können. Die neu erschienen Patches schließen diese Lücken, daher ist es dringend ratsam auf die neuste Version zu updaten.

Die neusten Downloads stehen im vBulletin Kundenbereich zur Verfügung.

VN:F [1.9.22_1171]
Bewertung: 0.0/10 (0 Bewertungen abgegeben)

Kommentar hinterlassen on "vBulletin Sicherheitsupdates"

Hinterlasse einen Kommentar

E-Mail Adresse wird nicht veröffentlicht.


*