Sicherheitsproblem bei „WP Photo Album“


Wie Blogshop heute meldete gibt es in den Versionen vor 1.1 des WordPress Plugins WP Photo Shop ein Sicherheitsleck. Wer eine solche Version nutzt sollte dringend auf eine neuer Version upgraden und bis zu dem Upgrade das Plugin sicherheitshalber deaktivieren.

VN:F [1.9.22_1171]
Bewertung: 0.0/10 (0 Bewertungen abgegeben)